메뉴 바로가기본문 바로가기
QnA
제  목공유기 nas 설정 후 권한문제
이름장**
제품명A3004NS-M
인터넷 회선케이블,지역방송
첨부파일 #1error1.png (file size 7KB)
첨부파일 #2error2.PNG
목록보기

error1.png

error2.PNG

공유기에 3tb 외장하드 연결하여 nas 설정 후 사용중입니다 현재 4gb 정도 업로드 되어 있는 상태인데 추가로 파일을 복사하면 오류가 발생합니다 error : 550 operation not supported 오류내용은 첨부파일에 공유합니다 설정의 문제인지 알수가 없는데 해당 내용 원인 확인 부탁 드립니다

[2020-08-10 08:59:57]
목록보기
▲네트워크 프린터 공유가 안되네요
▼HDD3125 USB3.0 외장하드 관련
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기